Question about LG Computers & Internet

1 Answer

How to configure snmp n Lg mg 300 pbx ? - LG Computers & Internet

Posted by on

Ad

1 Answer

  • Level 3:

    An expert who has achieved level 3 by getting 1000 points

    Superstar:

    An expert that got 20 achievements.

    All-Star:

    An expert that got 10 achievements.

    MVP:

    An expert that got 5 achievements.

  • LG Master
  • 5,401 Answers

Can we have that in English?
PBX an old land line telephone switching exchange , really>?
why not start a post telling what it is. in clear English.
you posted to computers, is it?
what computer is it, and OS does it run?
what are the symptoms.?
snmp is server that manages resources in the system.
no system stated, or told. (total)
I'd say your system needs service, from local professionals.

Posted on Apr 19, 2019

Ad

1 Suggested Answer

6ya6ya

6ya staff

  • 2 Answers

SOURCE:

Hi there,
Save hours of searching online or wasting money on unnecessary repairs by talking to a 6YA Expert who can help you resolve this issue over the phone in a minute or two.

Best thing about this new service is that you are never placed on hold and get to talk to real repairmen in the US.

Here's a link to this great service

Good luck!

Posted on Jan 02, 2017

Ad

Add Your Answer

Uploading: 0%

my-video-file.mp4

Complete. Click "Add" to insert your video. Add

×

Loading...
Loading...

Related Questions:

1 Answer

Can the ONT HG8310 configure SNMP by it's self?


No, Huawei ONT HG8310 can't configure SNMP by it self. It belongs to A class ONT which can only configure SNMP by using OLT U200NMS Huawei ONT Thunder link com

Mar 19, 2018 | The Computers & Internet

2 Answers

300 mcg vs 3mg Which is more?


One milligram (mg) is equal to 1,000 micrograms (mcg). Therefore, if you were taking300 micrograms of melatonin then you would need to find a product that is 0.3 milligrams of melatonin. The highest amount of melatonin found over-the-counter is 3milligrams or 3,000 micrograms.16 Aug 2010

I was taking 300 mcg of melatonin. Now I can only find 3 mg. Which is ...

answers.webmd.com/answers/1195002/i-was-taking-300-mcg-of https://www.google.co.uk/webhp?sourceid=chrome-instant&rlz=1C1CHBD_en-GBGB719GB719&ion=1&espv=2&ie=UTF-8#q=300+mcg+vs+3mg+Which+is+more

Dec 23, 2016 | Televison & Video

1 Answer

Can a Box Switch Record Logs and Alarms After a Loop Detection-enabled Interface Detects a Loop?


A fixed switch (such as S2309TP-EI-DC) can record alarms but not logs after a loop detection-enabled interface detects a loop. The configurations are as follows:
In V100R005 and V100R006, you can run the snmp-agent trap enable feature-name ldttrap command to enable the alarm function for loop detection. If snmp-agent trap enable has been configured globally, the alarm function has been enabled.
Loop detection and loopback detection have been available since V200R001. You can run the snmp-agent trap enable feature-name ldttrap command to enable the alarm function for loop detection and run the snmp-agent trap enable feature-name lbdt command to enable the alarm function for loopback detection.
You can run the display trapbuffer command to view alarms.

Jul 18, 2016 | Computers & Internet

1 Answer

How to fix snom 300 because it cannot received calls


Is your phone connecting to a hosted PBX provider or is it connecting to a premise-based IP PBX? Incoming and outgoing calls are usually handled by two separate connections between your PBX and the service provider SIP trunk. Sounds like a registration problem with the SIP trunk. There is nothing you can do from the phone itself to fix this.

Nov 16, 2014 | Snom 300 IP Phone

1 Answer

Message indicator


The Message Waiting indicator light is typically a notification pushed from your PBX to your phone, as your voicemail does not actually reside on your phone, but rather centrally on your PBX system itself. If you are not always getting MW indications on your phone, it could be an issue with your PBX/Extension configuration. I would check with whomever set up your phone system and have them take a look at the configuration on the PBX for your particular extensions.

Cisco CP-PWR-CUBE

Dec 19, 2012 | Avaya 9508 Digital Deskphone - digital...

1 Answer

Hi,this is pavan i want to b configure the HP procurve 2626 J4900B managed switch pls help me through anybody by giving the programme to configure it


What do you need it configured to support? Multiple subnets? VoIP support?
Here's an example to support 2 subnets, VLAN 1 Data and VLAN 2 Voice. This switch is the VLAN router for the site and it is also the default gateway for all the devices on the network.

show running-config

Running configuration:

; J4899A Configuration Editor; Created on release #H.10.50

hostname "HP 2650 dot 11 layer 3"
snmp-server contact "Your contact info here"
snmp-server location "Server Rack - Upper Switch"
time timezone -5
time daylight-time-rule Continental-US-and-Canada
interface 49
name "Uplink to HP2650 port 49 - 192.168.105.12"
flow-control
exit
interface 50
name "Uplink to HP2650 port 49 - 192.168.105.13"
flow-control
exit
ip routing
timesync sntp
snmp-server community "public" Unrestricted
vlan 1
name "Data"
untagged 1-46
ip address 192.168.105.11 255.255.255.0
ip helper-address 10.50.3.2
tagged 49-50
no untagged 47-48
exit
vlan 2
name "Voice"
untagged 47-48
ip address 10.50.3.11 255.255.255.0
ip helper-address 10.50.3.2
tagged 1-46,49-50
exit
ip route 0.0.0.0 0.0.0.0 192.168.105.1
spanning-tree Always turn on Spanning Tree
spanning-tree priority 0 This switch is the master Spanning Tree operator.
password manager
password operator

Sep 20, 2010 | HP ProCurve 2626 (J4900B) 24x10/100 Mbps...

1 Answer

I need to config a hp procurve 2610 with a data and voice vlan to work with my mitel.


hostname "Switch1"
qos dscp-map 101110 priority 6
snmp-server community "public" Unrestricted
vlan 1
name "Data_Vlan"
untagged 1-28
ip address 192.9.180.19 255.255.255.0
exit
vlan 2
name "Voice_Vlan"
ip address 10.9.180.5 255.255.255.0
qos dscp 101110
tagged 1-28
voice
exit
Program the port that the PBX is in as a untagged port on Vlan 2

Nov 30, 2009 | HP ProCurve 2626 (J4900B) 24x10/100 Mbps...

1 Answer

Hello, I am in Brazil, and my Canon ImageRUNNER C3220, is the problem of off alone, just off the digital display but not print anything when it is so, the technicians who were found not fix the problem,...


If the printer appears as offline in windows, consider disabling SNMP monitoring. Sometimes SNMP falsely tells windows that the printer is offline for events like "toner low, replacement not needed" and "low paper, drawer x"

Go into printers & faxes, right click on your printer and select properties, go to the ports tab, press configure port, un-check SNMP Status enabled.

Mar 03, 2009 | Canon imageRUNNER C3220 Printer

1 Answer

After one print, it goes Offline


Turn off the SNMP option in the TCP/IP printer port Properties

Right-click the printer, select properties
Select port tab, highlight port, click Configure Port
UnCheck SNMP status Enabled.

This fix was given to me from Xerox Tech support.

Good luck

Nov 18, 2008 | Xerox Phaser 3200MFP/N Laser Printer

Not finding what you are looking for?
Computers & Internet Logo

Related Topics:

38 people viewed this question

Ask a Question

Usually answered in minutes!

Top LG Computers & Internet Experts

Ekse

Level 3 Expert

13434 Answers

Alun Cox

Level 3 Expert

2679 Answers

k24674

Level 3 Expert

8081 Answers

Are you a LG Computer and Internet Expert? Answer questions, earn points and help others

Answer questions

Manuals & User Guides

Loading...